Practice Lab Screen Size and Button Viewing Issues 
Symptom:
I am unable to view the entire Practice Lab screen or buttons. 
Cause:
This may be due to a Practice Lab setting Device pop up mode and Device pop up in full screen not being enabled. 
Resolution:
To enable pop up mode and full screen in the Practice Labs, perform the following:
  1. Click on Settings and customization icon (cog wheel)
  2. Set Device pop up mode to On
  3. Set Device pop up in full screen to On
Additional Information:
For additional information, please see the related article(s). 
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