Cannot Access CJSearch
Symptom:
When I attempt to access CJSearch, I receive the following error message:
We are sorry, requested course materials have not yet been created: You cannot access this portion of your course until your instructor has logged in at least one time. Please try again later or contact your instructor.
Cause:
This occurs because the instructor has not yet accessed CJSearch.
Resolution:
Contact your instructor via private message and ask them to access CJSearch so their students will have access.
Additional Information:
There is no additional information.
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